Nokia 7 plus headphones icon UI

Since the pie update..there is no sign of headphones icon in the UI statis bar

Nokia 7 plus headphones icon UI

Since the pie update..there is no sign of headphones icon in the UI statis bar
Tagged:

Comments

  • nitheesh nitheesh
    ✭✭✭✭  / 
    You need to enable the System UI Tuner. Unfortunately, there is no option to enable in Pie. So you need to install one third-party app named QuickShortcutMaker (https://play.google.com/store/apps/details?id=com.sika524.android.quickshortcut) and flow these steps:

    1. Open the app and search System UI, then click on System UI demo mode



    2. Click on Try to open the System UI Tuner


    3. Click on Status Bar


    4.Enable the Headset

    I hope, this will help to fix your problem.

Sign In or Register to comment.