Smartlock

In smartlock there is no any options showing on the screen. The screen becomes white.

Smartlock

Akshay Jadhav Akshay Jadhav
 /  edited October 24
In smartlock there is no any options showing on the screen. The screen becomes white.

Comments

  • T_ALPHA T_ALPHA
     / 

     Just Follow the Steps:
    1) Go to --> Settings --> Security & Location --> Trust Agents  
    2) Now UnSelect/ Turn Off the Smart Lock (Google)
    3) Restart The Phone
    4) Follow step 1. Go to --> Settings --> Security & Location --> Trust Agents
    5) Now Select/ Turn On the Smart Lock (Google)
    The Options like face and voice unlock and others will now be listed under Smart Lock.

    Worked for me!

Sign In or Register to comment.