The community forum

Join the conversation

Bluetooth truns ON when I Disable the Aeroplane mode

Seeing on issue here, When I Disable the Areoplane mode, Bluetooth is truning ON automatically.

1 person has this question
Login to post a comment