The community forum

Join the conversation

Earphone indication

When plugged in earphones the indication of earphones doesn't shows up on screen
1 Comment

Press and hold the settings in notification, it will enable ui tuner. Go to System settings > ui tuner and enable it.
Login to post a comment